[Gluster-users] Gluster 3.1.1 64-bit only?

Liam Slusser lslusser at gmail.com
Tue Dec 14 03:16:16 PST 2010


You can - its just not supported or very well tested.

liam

On Mon, Dec 13, 2010 at 10:07 AM, Matt Keating
<matt.keating.lists at gmail.com> wrote:
> Will it not run at all if I compile on a 32bit system?
>
> _______________________________________________
> Gluster-users mailing list
> Gluster-users at gluster.org
> http://gluster.org/cgi-bin/mailman/listinfo/gluster-users
>
>


More information about the Gluster-users mailing list